名前:グリーンウッド
 
バージョン:1.14.8.0
 
公開者:ガンズシステム
 
以下の必須コンポーネントが必要です:
 
  • Microsoft .NET Framework 4.7.2 (x86 および x64)
これらのコンポーネントが既にインストールされている場合は、アプリケーションを 起動 してください。インストールされていない場合、下のボタンをクリックし、必須コンポーネントをインストールしてからアプリケーションを実行してください。
 
インストール
 
ガンズシステム カスタマー サポート    ::    ClickOnce および .NET Framework リソース